请选择 进入手机版 | 继续访问电脑版
设为首页收藏本站

艾泰讨论区

 找回密码
 註冊

QQ登录

只需一步,快速开始

搜索
楼主: 黄晓鸣

常用配置-静态映射、IP/MAC绑定、设定自动重启、端口VLAN、NAT会话数限制等

  [复制链接]
 楼主| 发表于 2012-11-14 11:11 | 显示全部楼层
zhh1
您好!
感谢您对艾泰科技的关注与支持!

能否告知 网络拓扑,聚友网络的pppoe动态内部ip:101 .47.94.10 是怎么设置的,或者说怎么连线的?

回复

使用道具 举报

发表于 2012-11-22 01:25 | 显示全部楼层
我的4条adsl都手动设置好了DNS了。然后我的内网PC的DNS都是LAN的地址。192.168.1.1  但是为啥 用192.168.1.1 没法上网呢。。
回复

使用道具 举报

 楼主| 发表于 2012-11-22 09:05 | 显示全部楼层
yi23
您好!
感谢您对艾泰科技的关注与支持!

请问 是否勾选了 DNS **?

回复

使用道具 举报

发表于 2012-11-24 01:03 | 显示全部楼层
本帖最后由 zhh1 于 2012-11-24 01:16 编辑

回复 黄晓鸣 的帖子

整个网络连接很简单,就是841的wan1口接“光纤至楼”接过来的以太网线,设置为pppoe模拟拨号,841lan口下面接**机连到用户。电信的ADSL拨号可以通过DDNS支持远程控制,但聚友的网络就是不支持远程控制。如101.47.94.10是今天拨号自动获取的内部ip,其实际ip为联通的ip:221.5.88.88。wan1口已经设置了DDNS,DDNS连接正常。望指教。
回复

使用道具 举报

 楼主| 发表于 2012-11-24 13:43 | 显示全部楼层
zhh1
您好!
感谢您对艾泰科技的关注与支持!

建议留下您的联系电话,我们将安排工程师与您联系,协助您检查原因,谢谢。

回复

使用道具 举报

发表于 2012-11-25 12:23 | 显示全部楼层
好的,谢谢,我会在服务热线与工程师联系.
回复

使用道具 举报

 楼主| 发表于 2012-11-25 13:07 | 显示全部楼层
zhh1
您好!
感谢您对艾泰科技的关注与支持!

感谢您的理解与配合,谢谢!

回复

使用道具 举报

发表于 2012-12-28 20:37 | 显示全部楼层
进取510W有虚拟服务器的功能吗?谢谢
回复

使用道具 举报

 楼主| 发表于 2012-12-29 16:27 | 显示全部楼层
luwang
您好!
感谢您对艾泰科技的关注与支持!

支持虚拟服务器功能。高级配置 --> NAT和DMZ配置页面。

回复

使用道具 举报

发表于 2013-5-20 22:04 | 显示全部楼层
你好~~
型号:HiPER520
版本:iv520v10Q_PRO.bin

如何设置自动重启呢?
回复

使用道具 举报

 楼主| 发表于 2013-5-21 10:17 | 显示全部楼层
xmscdl
您好!
感谢您对艾泰科技的关注与支持!

高级配置--特殊功能页面,查看计划任务页面,具体可参考 首页的截图
回复

使用道具 举报

发表于 2013-5-29 16:54 | 显示全部楼层
还没用先收了!谢谢!
回复

使用道具 举报

发表于 2014-4-25 16:05 | 显示全部楼层
我们公司用的是  型号:HiPER 2610  版本:kv2610v2009SPS.bin  有相关技术资料吗?
回复

使用道具 举报

发表于 2014-4-26 09:51 | 显示全部楼层
ITminxi
您好!
感谢您对艾泰科技的关注与支持!

您可以在艾泰官网->服务支持->下载中心下载相关的用户手册,也可以在 服务支持->知识库 内找寻您想要的配置。
回复

使用道具 举报

发表于 2014-5-27 13:57 | 显示全部楼层
基于端口的vlan他也不是三层**机
回复

使用道具 举报

发表于 2014-5-29 10:17 | 显示全部楼层
电路板001
您好!
感谢您对艾泰科技的关注与支持!

不太明白您的问题。
回复

使用道具 举报

发表于 2014-6-16 15:48 | 显示全部楼层
你好,我IP地址与MAC地址绑定后。未绑定设备是否不能连接外网?内网服务是否正常应用?
回复

使用道具 举报

发表于 2014-6-16 16:42 | 显示全部楼层
yandong 发表于 2014-6-16 15:48
你好,我IP地址与MAC地址绑定后。未绑定设备是否不能连接外网?内网服务是否正常应用?

您好,已在您的帖子内做了回复。
回复

使用道具 举报

发表于 2014-6-18 15:48 | 显示全部楼层
楼主SOS ,我的型号:UTT 2512 版本:kv2512v10.1p1.bin,已经设置了端口转发,端口也开了,但是始终PING不通主机,不知道怎么回事。。。
8{`]}PN5CX3WET12@5Z@9%P.jpg
J1_8_3ILFI[$LJNX0G7]@BO.jpg
X2U7$2ZSKRLB`X{JHIQIW2E.jpg
回复

使用道具 举报

发表于 2014-6-18 16:02 | 显示全部楼层
管理员啊!还不在地,我已经设置完成了,远程ping的话,都能正确的访问域名软件解析出来的IP,但是都是不通的,ping不行,telnet也不行,还有你们这个怎么看路由器里面的公网IP啊!!!
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 註冊

本版积分规则

Archiver|手机版|小黑屋|艾泰讨论区 ( 沪ICP备05037453号  

GMT+8, 2019-8-18 20:15 , Processed in 0.136436 second(s), 19 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表