请选择 进入手机版 | 继续访问电脑版
设为首页收藏本站

艾泰讨论区

 找回密码
 註冊

QQ登录

只需一步,快速开始

搜索
查看: 4392|回复: 3

ne2200老毛病重新启动

  [复制链接]
发表于 2015-3-17 08:49 | 显示全部楼层 |阅读模式
我从买到NE2200到现在,发现的毛病依旧,关机不好重新启动的问题,新机器的时候重新启动用路由器里面的 重新启动,01-20次必定几次重新启动不了,后来,我改用直接断电源的办法重新启动,但是,也会出现路由器不启动的毛病,直到2014年到现在,这个重新启动,启动不了的毛病非常严重,导致今天启动N次才听到滴的声音启动起来,期间我拍的有照片,我现在把照片传上去,我启动路由器的办法试验好多,进入路由器,点击重启;直接断开电源;然后在开启电源,在开启电源的间隔时间有1分钟到20分钟,在开启电源;我怀疑机器里面灰尘太多,我又把路由器壳子打开,把里面的灰尘清楚干净;毛病依旧不开机。
    不启动的喇叭声音是滴(声音不响亮,伴有杂音),然后等10几秒后还是滴一声,然后就不在滴了。
    路由器启动的 声音 是滴(声音非常响亮,清脆,没有杂音;与正常电脑启动的声音是一样的)
   机器上面的 内存条我也更换或者擦除金手指,但是 毛病依旧。
   这个机器的毛病,我一开始都向你反应过了,你们也帮助查询但是也没有查出任何毛病,以后我也没有在和你们联系,联系也没有用,毛病状态不发展大,你们也测试部出来,我现在 把今天拍的照片给传上去你们看一下
照片为什么传布上去
 楼主| 发表于 2015-3-18 08:16 | 显示全部楼层

ne2200老毛病重新启动

我从买到NE2200到现在,发现的毛病依旧,关机不好重新启动的问题,新机器的时候重新启动用路由器里面的 重新启动,01-20次必定几次重新启动不了,后来,我改用直接断电源的办法重新启动,但是,也会出现路由器不启动的毛病,直到2014年到现在,这个重新启动,启动不了的毛病非常严重,导致今天启动N次才听到滴的声音启动起来,期间我拍的有照片,我现在把照片传上去,我启动路由器的办法试验好多,进入路由器,点击重启;直接断开电源;然后在开启电源,在开启电源的间隔时间有1分钟到20分钟,在开启电源;我怀疑机器里面灰尘太多,我又把路由器壳子打开,把里面的灰尘清楚干净;毛病依旧不开机。
    不启动的喇叭声音是滴(声音不响亮,伴有杂音),然后等10几秒后还是滴一声,然后就不在滴了。
    路由器启动的 声音 是滴(声音非常响亮,清脆,没有杂音;与正常电脑启动的声音是一样的)
   机器上面的 内存条我也更换或者擦除金手指,但是 毛病依旧。
   这个机器的毛病,我一开始都向你反应过了,你们也帮助查询但是也没有查出任何毛病,以后我也没有在和你们联系,联系也没有用,毛病状态不发展大,你们也测试部出来,我现在 把今天拍的照片给传上去你们看一下
照片为什么传布上去
回复

使用道具 举报

 楼主| 发表于 2015-8-5 16:12 来自手机 | 显示全部楼层
abjrv 发表于 2015-5-5 11:15
谢谢啦,很有用!



你也在用这台机器吗?**174165520
回复

使用道具 举报

发表于 2016-5-31 09:56 | 显示全部楼层
yangxiao2778

您好!
感谢您对艾泰科技的关注与支持!

建议您通过站内信留下您的联系方式,安排人员和您联系,或者直接拨打售后技术支持热线:4006-120-780,让工程师协助您做具体的检查。
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 註冊

本版积分规则

Archiver|手机版|小黑屋|艾泰讨论区 ( 沪ICP备05037453号  

GMT+8, 2019-11-14 12:55 , Processed in 0.162236 second(s), 19 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表